ERST- / WIEDERINBETRIEBNAHME POOL MIT DOSIERSTEUERUNG

Hinweise zur Erst- und/oder Wiederinbetriebnahme eines Schwimmbades mit Mess- und Regeltechnik

- Welche Messgeräte sind notwendig
- Welche Stellmittel müssen bereit stehen
- Welche Reihenfolge ist ein zu halten
nicolas-eric
Beiträge: 109
Registriert: 18. Februar 2024, 20:23
Becken Standort: Outdoor
Wasserinhalt in m³: 11
Förderleistung Pumpe: 14 m³/h
Abdeckung: Luftpolsterfolie
UV-C Anlage: Nein
Kontaktdaten:

Re: ERST- / WIEDERINBETRIEBNAHME POOL MIT DOSIERSTEUERUNG

Beitrag von nicolas-eric »

Wenn die Erdbeeren aus dem Garten nach Pool schmecken, dann lässt man das lieber einen Tag „entchloren“ vorm Gießen. :lol:

Da hast Du recht. Hab 12m 1/2“ Schlauch im Boden von der Verrohrung zur Regentonne. Das braucht schon ne gute 1/2h für die 160l. Aber um Welten besser, nur kurz einen Hahn zu öffnen, als mit Gießkannen zu schöpfen und rüberzulaufen, wie im letzten Jahr.

Benutzeravatar
Alex
Administrator
Beiträge: 8560
Registriert: 28. Mai 2014, 23:00
Becken Standort: Outdoor
Wasserinhalt in m³: 103
Förderleistung Pumpe: Regelbar
Abdeckung: Keine
Desinfektionsmittel: Chlor, flüssig
UV-C Anlage: Nein
Wohnort: Augsburg
Kontaktdaten:

Re: ERST- / WIEDERINBETRIEBNAHME POOL MIT DOSIERSTEUERUNG

Beitrag von Alex »

>>Wenn die Erdbeeren aus dem Garten nach Pool schmecken,
Kein Obst und Gemüse-Forum, keine Agrikultur-Steuerung ... :mrgreen: :D

nicolas-eric
Beiträge: 109
Registriert: 18. Februar 2024, 20:23
Becken Standort: Outdoor
Wasserinhalt in m³: 11
Förderleistung Pumpe: 14 m³/h
Abdeckung: Luftpolsterfolie
UV-C Anlage: Nein
Kontaktdaten:

Re: ERST- / WIEDERINBETRIEBNAHME POOL MIT DOSIERSTEUERUNG

Beitrag von nicolas-eric »

Die Dosierung ist an.
PH- funzt super.
Cl pumpt aber nur eine kleine Luftblase auf und ab.
Bei der ersten manuellen Dosierung, um die Schläuche zu füllen, lief es aber durch (DPD1 Wert ging hoch).
Wie kann ich das denn beheben?
Anbei ein Video.

https://youtube.com/shorts/jdfDNWVzR0M? ... F8Ul0QvU7a

Benutzeravatar
Alex
Administrator
Beiträge: 8560
Registriert: 28. Mai 2014, 23:00
Becken Standort: Outdoor
Wasserinhalt in m³: 103
Förderleistung Pumpe: Regelbar
Abdeckung: Keine
Desinfektionsmittel: Chlor, flüssig
UV-C Anlage: Nein
Wohnort: Augsburg
Kontaktdaten:

Re: ERST- / WIEDERINBETRIEBNAHME POOL MIT DOSIERSTEUERUNG

Beitrag von Alex »

wird schon was fördern? Die Blase hängt halt da einfach im Schlauch fest...

nicolas-eric
Beiträge: 109
Registriert: 18. Februar 2024, 20:23
Becken Standort: Outdoor
Wasserinhalt in m³: 11
Förderleistung Pumpe: 14 m³/h
Abdeckung: Luftpolsterfolie
UV-C Anlage: Nein
Kontaktdaten:

Re: ERST- / WIEDERINBETRIEBNAHME POOL MIT DOSIERSTEUERUNG

Beitrag von nicolas-eric »

Selbst bei ewig langer manueller Dosierung sank der redox immer weiter, von 700 zu etwa 620. Angeblich sollten schon 200ml drin gewesen sein in dem Zeitraum.
Hab jetzt beim manuellen dosieren leicht am Schlauch gewackelt und gegen die Blase geschnipst. Dabei ist die raus gewandert.
Jetzt geht es wieder und Redox steigt auch beim Dosieren mit nur ganz geringer Verzögerung wieder an.

PS der gestrige badetag mit noch manueller Dosierung hatte das Wasser wohl richtig verschmutzt. Anfangs war vorhin bei redox 700 aktives Chlor bei deutlich über 1. Langsam geht es wieder runter.
Macht echt Spaß, das zu beobachten und so langsam einen Sinn zu erkennen.

PH 7,2 und beim beobachten erstmal Redox auf 720 ist ok?
Hatte letztes Jahr immer PH um 7.

Benutzeravatar
Alex
Administrator
Beiträge: 8560
Registriert: 28. Mai 2014, 23:00
Becken Standort: Outdoor
Wasserinhalt in m³: 103
Förderleistung Pumpe: Regelbar
Abdeckung: Keine
Desinfektionsmittel: Chlor, flüssig
UV-C Anlage: Nein
Wohnort: Augsburg
Kontaktdaten:

Re: ERST- / WIEDERINBETRIEBNAHME POOL MIT DOSIERSTEUERUNG

Beitrag von Alex »

es ging auch vorher schon. Die Blase hindert die Pumpe nicht daran was zu fördern.
Wenn da 8 Kids im Becken waren -> is auch klar, dass das Redoxpotential relativ weit sinkt. Der "Dreck" verteilt sich bei Dir ja auch "nur" auf 11m³ Wasser
Solltest ja am Chlorgehalt sehen ob und wieviel Chlor noch im Wasser ist.

nicolas-eric
Beiträge: 109
Registriert: 18. Februar 2024, 20:23
Becken Standort: Outdoor
Wasserinhalt in m³: 11
Förderleistung Pumpe: 14 m³/h
Abdeckung: Luftpolsterfolie
UV-C Anlage: Nein
Kontaktdaten:

Re: ERST- / WIEDERINBETRIEBNAHME POOL MIT DOSIERSTEUERUNG

Beitrag von nicolas-eric »

Dann brauche ich wohl ne stärkere Pumpe. :mrgreen:

Aber stimmt schon. Das flüssige Chlor ist ja nur niedrig dosiert im Gegensatz zu den Tabs. Muss mich erstmal daran gewöhnen. Panik abschalten und erstmal beobachten.
Dachte nur, das reicht, um genug nachzupumpen auch bei regem Badebetrieb.

Chlor im Wasser wurde aber immer weniger, trotz Dauerlauf der Pumpe.


Eine Frage noch:
Redox bei 704
freies Chlor bei 3,75, aktives bei 1,79
Kann das hinhauen?
Hatte doch grad erst schockgechlort.

Benutzeravatar
Alex
Administrator
Beiträge: 8560
Registriert: 28. Mai 2014, 23:00
Becken Standort: Outdoor
Wasserinhalt in m³: 103
Förderleistung Pumpe: Regelbar
Abdeckung: Keine
Desinfektionsmittel: Chlor, flüssig
UV-C Anlage: Nein
Wohnort: Augsburg
Kontaktdaten:

Re: ERST- / WIEDERINBETRIEBNAHME POOL MIT DOSIERSTEUERUNG

Beitrag von Alex »

Wenn die Pumpe im "Dauerlauf" wäre, würde sie 1.4l pro Stunde in das Becken befördern - also ist sie sich nicht "im Dauerlauf" gewesen.
Wieviel Chlor ist jetzt im Becken drin? ... bzw. wie oft hast Du denn heute - und wenn ja welche Werte - gemessen?

nicolas-eric
Beiträge: 109
Registriert: 18. Februar 2024, 20:23
Becken Standort: Outdoor
Wasserinhalt in m³: 11
Förderleistung Pumpe: 14 m³/h
Abdeckung: Luftpolsterfolie
UV-C Anlage: Nein
Kontaktdaten:

Re: ERST- / WIEDERINBETRIEBNAHME POOL MIT DOSIERSTEUERUNG

Beitrag von nicolas-eric »

Diese Werte waren konstant:
PH war immer bei 7,2
CYA bei 8
TA bei 125
Wasser 29 Grad

Gemessen hatte ich direkt vor dem Anwerfen der Dosierung um 16.30 freies Chlor von 1,72, Redox war bei 620 (1/2h vorher aufgedeckt, noch keiner im Wasser gewesen. Noch vor dem Abdecken war Redox bei 730.
Um 17.45 nochmal gemessen, schon 1/2h Badebetrieb. Freies Chlor bei 1,98, Redox bei 680.
Dann sank Redox rapide auf 620, freies Chlor war dann bei 1,22. Das Verhalten des freien Chlors war vergleichbar zu früher bei Badebetrieb ohne nachzudosieren.
Dann lief es offensichtlich wieder.
Um 19.15 war freies Chlor bei 3,75 und Redox bei 705 (seit ca. 18 Uhr keiner im Wasser, Pool noch offen).
Grad um 19.45 nochmal gemessen, freies Chlor bei 3,55 und Redox bei immer noch 705.

Kurz bevor die Poolpumpe ausging nochmal gemessen. Freies Chlor 2,9, Redox bei 780, Violet hat die ganze Zeit nicht weiter dosiert.
Ist schon heftig, was in nur 2 Tagen für ein Schmutzeintrag stattgefunden hat. Da denkt man, der Chlorwert ist ja ok, aber in Wirklichkeit ist das Wasser richtig dreckig.
Ich hoffe, die Violet schafft es in Zukunft, auch beim Baden die Desinfektion so aufrecht zu halten, dass der Chlorwert nicht mehr so heftig steigt, wie heute. Da kann ich sonst den Lütten Allergiker nicht reinlassen.

Aber ich glaube, ich mache mir einfach keinen Kopf, decke ab, lasse Redox erstmal auf 700 Zielwert und lass das einfach bis morgen durchlaufen. Wahrscheinlich muss sich das erstmal richtig einpendeln. Dann sehe ich weiter.

Benutzeravatar
Alex
Administrator
Beiträge: 8560
Registriert: 28. Mai 2014, 23:00
Becken Standort: Outdoor
Wasserinhalt in m³: 103
Förderleistung Pumpe: Regelbar
Abdeckung: Keine
Desinfektionsmittel: Chlor, flüssig
UV-C Anlage: Nein
Wohnort: Augsburg
Kontaktdaten:

Re: ERST- / WIEDERINBETRIEBNAHME POOL MIT DOSIERSTEUERUNG

Beitrag von Alex »

hm... naja. Wirkt vielleicht etwas chaotisch, aber is eigentlich "nachvollziehbar"... die kleine Wassermenge macht es vergleichbar "schwierig". Wenn Du das mit einem 8x4 Becken vergleichen würdest... ist die Last vergleichbar, wie wenn man da 40 Leute reinstellt (Personen pro m³ Wasser). Und Kids chillen ja normalerweise nicht im Becken - sie machen "Party".

>>Dann sank Redox rapide auf 620, freies Chlor war dann bei 1,22.
Was da wohl passiert ist :D

Wo war das Redoxpotential in der Früh oder Vormittags?

nicolas-eric
Beiträge: 109
Registriert: 18. Februar 2024, 20:23
Becken Standort: Outdoor
Wasserinhalt in m³: 11
Förderleistung Pumpe: 14 m³/h
Abdeckung: Luftpolsterfolie
UV-C Anlage: Nein
Kontaktdaten:

Re: ERST- / WIEDERINBETRIEBNAHME POOL MIT DOSIERSTEUERUNG

Beitrag von nicolas-eric »

Morgens bei 740 und nachmittags bei 730 und fcl am Morgen bei 1,9 und nachmittags bei 1,7.Alles noch ohne Baden und abgedeckt.

Jetzt grad ist redox bei 780 und fcl bei 2,8.
Es gab über Nacht auch keine weitere Dosierung.
fcl fällt langsam bei konstant hohem redox.

Mal sehen, wie es nach dem kurzen Arbeitstag heute Nachmittag aussieht. Nach dem abdecken wird fcl dann wohl schneller fallen mit Sonne. Solange das nicht um 2 ist (ca. 1 aktives Chlor) sollte ich da wohl auch keinen reinlassen.

Benutzeravatar
Alex
Administrator
Beiträge: 8560
Registriert: 28. Mai 2014, 23:00
Becken Standort: Outdoor
Wasserinhalt in m³: 103
Förderleistung Pumpe: Regelbar
Abdeckung: Keine
Desinfektionsmittel: Chlor, flüssig
UV-C Anlage: Nein
Wohnort: Augsburg
Kontaktdaten:

Re: ERST- / WIEDERINBETRIEBNAHME POOL MIT DOSIERSTEUERUNG

Beitrag von Alex »

nicolas-eric hat geschrieben: 3. Mai 2024, 09:23Jetzt grad ist redox bei 780 und fcl bei 2,8.
Es gab über Nacht auch keine weitere Dosierung.
Ja, der Sollwert ist ja vermutlich auch schon überschritten, also dosiert sie natürlich nicht mehr. Das Chlor oxidiert dann nachts weiter das ganze "Zeug", das Tagsüber, durch den Betrieb ins Becken kam (und Redox steigt weiter). Wie oft hast denn da "Kindergeburtstag" im Becken? :)

nicolas-eric
Beiträge: 109
Registriert: 18. Februar 2024, 20:23
Becken Standort: Outdoor
Wasserinhalt in m³: 11
Förderleistung Pumpe: 14 m³/h
Abdeckung: Luftpolsterfolie
UV-C Anlage: Nein
Kontaktdaten:

Re: ERST- / WIEDERINBETRIEBNAHME POOL MIT DOSIERSTEUERUNG

Beitrag von nicolas-eric »

Bisher erst ein Mal.
Davor war redox bei 725 und fcl bei um 1,5-1,7, was ja noch im Rahmen ist.

Hab grad abgedeckt und keiner ist drin. Redox ist in 1/2h von 780 auf 700 runter (hab momentan 700 eingestellt).
Direkt vor dem abdecken fcl 2,7 gemessen (redox 780).
Bei erreichen von redox 700 nochmal gemessen, 2,6.
Sowohl mit Wasser aus dem Skimmer, als mit welchem gegenüber aus 1/2m Tiefe. Dachte schon, bei dem ausgesaugten von der Oberfläche wäre weniger Chlor drin.

Nun beobachte ich mal, gleich wird gebadet.

Da das mit noch CYA 8 wohl sehr träge ist, werde ich nachher nochmal ausgiebig Rasen sprengen.

wanni
Beiträge: 7
Registriert: 6. Januar 2015, 14:43
Kontaktdaten:

Re: ERST- / WIEDERINBETRIEBNAHME POOL MIT DOSIERSTEUERUNG

Beitrag von wanni »

Ich hab grad oben gelesen dass man bei einer SEL vorher einmal schockchloren sollte und NICHT die Elektrolyse laufen lassen. Gibt es dazu eine einfache Begründung?

Hab den pool letzte Woche komplett neu befüllt. LM2-40 als SEL Zelle. Anfangs konnte ich auch schön die Erhöhung Redox sehen sobald ich eingeschaltet habe. Nach ein paar Tagen stieg der wert nicht mehr, selbst bei geschlossenem Poolrollo.

Die redox sonde hab ich nochmal rausgeholt - laut Gunnar aus dem PPS Forum mal in Chlorwasser gestellt: redox geht hoch. Wieder in die Tüte mit 468mV kalibrierlösung - passt auch. Jetzt reagiert der pool (redox) wieder nicht wenn die SEL an ist …

Benutzeravatar
Alex
Administrator
Beiträge: 8560
Registriert: 28. Mai 2014, 23:00
Becken Standort: Outdoor
Wasserinhalt in m³: 103
Förderleistung Pumpe: Regelbar
Abdeckung: Keine
Desinfektionsmittel: Chlor, flüssig
UV-C Anlage: Nein
Wohnort: Augsburg
Kontaktdaten:

Re: ERST- / WIEDERINBETRIEBNAHME POOL MIT DOSIERSTEUERUNG

Beitrag von Alex »

eben genau das Verhalten ist mit ein Grund. Die Zellen produzieren Wasserstoff genauso wie Chlor... läuft sie unnötig lange und gibt es mangels Schockchlorung dann auch noch eine erhöhte Chlorzehrung -> bleibt halt "viel Wasserstoff" übrig und die Redox Messung wird immer "schlechter".

wanni
Beiträge: 7
Registriert: 6. Januar 2015, 14:43
Kontaktdaten:

Re: ERST- / WIEDERINBETRIEBNAHME POOL MIT DOSIERSTEUERUNG

Beitrag von wanni »

OK, ich hab verstanden besser vorher Schockchloren und dann den Redoxpegel durch kurze Einsätze der SEL Zelle "halten"

Gibt es Erfahrungswerte wann der Wasserstoff wieder raus ist, also wie viele Tage ich die SEL auslassen sollte? Bzw wie ich das beschleunigen kann? (Badebetrieb/durchquirlen/Roboter laufen lassen/...)

Wanni

Benutzeravatar
Alex
Administrator
Beiträge: 8560
Registriert: 28. Mai 2014, 23:00
Becken Standort: Outdoor
Wasserinhalt in m³: 103
Förderleistung Pumpe: Regelbar
Abdeckung: Keine
Desinfektionsmittel: Chlor, flüssig
UV-C Anlage: Nein
Wohnort: Augsburg
Kontaktdaten:

Re: ERST- / WIEDERINBETRIEBNAHME POOL MIT DOSIERSTEUERUNG

Beitrag von Alex »

paar Tage... eine "Regel" gibt's da nicht. Wirst am Redoxpotential merken.
"Bewegung" im Wasser schadet aber sicher nicht (Roboter, GSA, etc...)

wanni
Beiträge: 7
Registriert: 6. Januar 2015, 14:43
Kontaktdaten:

Re: ERST- / WIEDERINBETRIEBNAHME POOL MIT DOSIERSTEUERUNG

Beitrag von wanni »

Sorry für die doofen Fragen - Chemie war noch nie meine Sache (Elektrik kann ich besser ;) )

Wie merke ich das am Redox? wird er einfach fallen? Muss ich weiter mit Granulat den Wert hoch halten? Bin mir da unsicher dass ich nicht alles wieder neu falsch mache (Vielleicht hätte ich Chemie nicht nach der 10 abwählen sollen)

Benutzeravatar
Alex
Administrator
Beiträge: 8560
Registriert: 28. Mai 2014, 23:00
Becken Standort: Outdoor
Wasserinhalt in m³: 103
Förderleistung Pumpe: Regelbar
Abdeckung: Keine
Desinfektionsmittel: Chlor, flüssig
UV-C Anlage: Nein
Wohnort: Augsburg
Kontaktdaten:

Re: ERST- / WIEDERINBETRIEBNAHME POOL MIT DOSIERSTEUERUNG

Beitrag von Alex »

Wenn er sich halt wieder "normal" verhält...

wanni
Beiträge: 7
Registriert: 6. Januar 2015, 14:43
Kontaktdaten:

Re: ERST- / WIEDERINBETRIEBNAHME POOL MIT DOSIERSTEUERUNG

Beitrag von wanni »

Ich hab ihn jetzt ermahnt nicht mehr komisch zu sein - jetzt verhält er sich wieder normal.

Ca 4 tage mit Granulat so bei 750 gehalten. Heute morgen bei knapp 400mV die SEL an - nach wenigen Minuten steigt redox (mit deutlichem Überschwingen in der Regelung, aber baut sich bei dem Wetter auch schnell wieder ab)

Jetzt langsam auf 650 hochgetastet. So alle 30 min gehts sie für wenige Minuten an und macht was sie soll.

Danke an alle für Geduld und Erklärungen

Antworten